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CHAPTER 4 FORMATTING TECHNIQUES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can format paragraphs in a variety of ways to improve the 
readability and overall appearance and layout of a document. Using 
correct formatting techniques gives you much greater control over 
the layout and positioning of sections, headings and paragraphs. 

 

In this session you will: 

 learn how to create first line indents 

 learn how to create hanging indents 

 learn how to insert right indents 

 gain an understanding of pagination options 

 learn how to apply widow and orphan control 

 learn how to keep paragraphs together 

 learn how to keep lines together 

 learn how to force a paragraph to start on a new page 

 learn how to automatically and manually hyphenate text 

 learn how to hide text 

 learn how to insert a drop cap 

 gain an understanding of hard and soft returns 

 learn how to insert hard and soft returns 

 learn how to remove hard and soft returns 

 learn how to reveal formatting. 

INFOCUS 

WPL_W808 
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APPLYING FIRST LINE INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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Before starting this 
exercise you MUST open 
the file W808 
Formatting_1.docx... 

 Click at the beginning of 
the paragraph after 
Introduction 

Note the position of the 
indent markers on the 
ruler. Currently they align 
with the left margin... 

 Press  to indent the first 

line 

A smart tag will appear 
because Word has 
converted your tab to a 
first line indent, and the 
smart tag is giving you the 
option to change it back to 
a tab. You can click on the 
smart tag to view and 
select options. 

You will now reduce the 
indent using the first line 
indent marker on the 
ruler... 

 Click on and drag the first 
line indent marker  on 
the ruler to the left as 
shown  

 Set the first line indent to 
0.5 cm as shown 

 Save the document 

 

For Your Reference… 

To create a first line indent: 

1. Click at the beginning of the paragraph  

2. Press  

Handy to Know… 

 You can set a first line indent in the 
Paragraph dialog box. Click on the Home 
tab and then click on the dialog box 
launcher  in the Paragraph group, click 

on the drop arrow  for Special and select 

First line. Adjust the distance in By and then 
click on [OK]. 

 

1 

When you apply a first line indent to a paragraph, 
only the first line of the paragraph is indented. It 
is common to apply first line indents to the first 
paragraph of a new section or chapter in a 

document or novel, for example, as it indicates the 
beginning of a section or chapter. First line indents 
are controlled by the position of the first line 
indent marker  on the ruler. 

3 

2 

4 
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APPLYING HANGING INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this exercise 

you MUST open the file W808 
Formatting_2.docx... 

 Scroll down and select the 
three paragraphs under 
Coagulation 

Notice the position of the 
indent markers on the ruler... 

 Click on the dialog box 
launcher  in the Paragraph 
group to display the 
Paragraph dialog box 

 Click on the drop arrow  for 
Special and select Hanging 
then click on [OK] 

The first line indent marker  
remains aligned with the left 
margin and the hanging and 

left indent marker  is 
indented to the first tab stop at 
1.27 cm. You will now adjust 
the hanging indent on the 
ruler… 

 Click on and drag the hanging 
indent marker on the ruler 
slightly to the left as shown 

 Release the mouse button 
when the hanging indent is set 
at 0.5 cm 

 Save the document 

 

For Your Reference… 

To apply a hanging indent: 

1. Click in the paragraph 

2. Click on the dialog box launcher  in the 
Paragraph group 

3. Click on the drop arrow  for Special and 

select Hanging then click on [OK] 

Handy to Know… 

 With the cursor in the paragraph press  + 

 to apply a hanging indent. 

1 3 

When you apply a hanging indent to a paragraph 
all lines in the paragraph will be indented except 
for the first line, which ‘hangs out’ from the rest. 
Hanging indents are typically used for bulleted 

and numbered lists. Hanging indents can be 
applied to a paragraph by dragging on the hanging 

indent marker on the ruler  or via the Paragraph 
dialog box. 

4 5 
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APPLYING RIGHT INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this exercise you 

MUST open the file W808 
Formatting_3.docx... 

 Scroll down to and click in the first 
paragraph below the heading 
Sand Filtration 

 Click on the Home tab and then 
click on the dialog box launcher 

 in the Paragraph group to 
display the Paragraph dialog box 

This shows you that the right and 
left indents are currently set at 
zero... 

 Click on the up arrow  for Right 
under Indentation until it reads 2 
cm 

 Click on [OK] to apply the 
changes 

The paragraph will now be 
indented 2 cm from the right 
margin – in line with the right 
indent marker. You can also 
adjust the right indent using the 
mouse... 

 Drag the right indent marker   
on the ruler to the right and 
release the mouse button when 
the marker is set at  
15 cm 

The text will also adjust to fit... 

 Press  +  to reset the 

paragraph to its default 
indentation 

 

For Your Reference… 

To apply a right indent: 

1. Click in the paragraph 

2. Click on the dialog box launcher  in the 
Paragraph group 

3. Add a value for Right under Indentation 

4. Click on [OK] 

Handy to Know… 

 By applying both a right and left indent to a 
paragraph, you can make it stand out from 
the rest of the text, as it creates white space 
around the paragraph. If you also apply 
italics, the paragraph will take on the 
appearance of a quote or extract. 

2 

4 

When you apply a right indent to a paragraph, the 
paragraph is indented from the right margin. You 
might insert a right indent to make a paragraph 
stand out from the rest or to make room to insert 

objects or pictures, for example. You can apply a 
right indent by dragging the right indent marker  

on the ruler or via the Paragraph dialog box. 

5 
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UNDERSTANDING PAGINATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Page Breaks 

When text runs over to the next page, Word inserts a soft page break. Soft page breaks cannot be 
modified but you can see them in Draft view. 

You can insert your own page breaks (using  + ) at any point in a document, and these are 

known as hard page breaks. Hard page breaks force text onto the next page. If you click on Show/Hide 

 to display hidden characters a hard page break appears like this: 

 

Pagination Settings 

Sometimes it is necessary to ensure that paragraphs stay together with headings or other paragraphs. 
For example, you wouldn’t want a heading to start on the bottom of a page and the following text to sit on 
the next page. It would be important that the heading and paragraph stay together. Also, having the first 
or last line of a paragraph split from the rest of the paragraph breaks standard editing conventions. Word 
has several pagination settings that can apply to ensure correct paragraph layout. These settings can be 
found on the Line and Page Breaks tab of the Paragraph dialog box. 

Pagination refers to how headings and 
paragraphs are organised on the page. When 
you establish the document’s paper size and 
margins, Word will calculate how much text will fit 

on a page. Once a page is filled Word will force the 
text onto a new page. Word provides several 
pagination options to control how headings and 
paragraphs are arranged on a page. 

 

 

Widow/Orphan Control 

A widow is the last line of a paragraph that 
appears on a new page all by itself. An orphan is 
the first line of a paragraph that appears at the 
bottom of a page all by itself. Widow/Orphan 
control, which is turned on by default, ensures 
that at least two lines of a paragraph appear on a 
page. In the case of a widow, the second last line 
of the paragraph will be moved to the next page to 
keep the last line company. In the case of an 
orphan, the first line will be moved to the new page 
so that it appears with the other lines of the 
paragraph. 

Keep With Next 

Sometimes it is important that two paragraphs or a 
heading and a paragraph appear on the same 
page. This can be forced by clicking in the first 
paragraph or heading and applying Keep with 
next. If the second paragraph is forced onto a new 
page, either automatically by Word or by you, the 
first paragraph will also move to the next page. 
This is a good way of keeping a heading with the 
text that follows. 

Keep Lines Together 

You can ensure that all of the lines in a paragraph 
stay together, rather than being split by a page 
break, by applying Keep lines together. 

Page Break Before 

If you want a paragraph or heading to start at the top of a new page, you can apply Page break 
before. No matter where the preceding text is placed on a page, this paragraph will always start at the 
top of a page. 
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CONTROLLING WIDOWS AND ORPHANS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this exercise 

you MUST open the file W808 
Formatting_4.docx... 

 Scroll down so that you can 
see the paragraph spanning  
the bottom of page 1 and the 
top of page 2 

Notice that the last two lines 
appear together at the top of 
the second page... 

 Click in the paragraph then 
click on the Home tab and 
then click on the dialog box 
launcher  in the Paragraph 
group to display the 
Paragraph dialog box 

 Click on the Line and Page 
Breaks tab 

You’ll notice that a tick 
appears in the checkbox for 
Widow/Orphan control... 

 Click on the checkbox to 
remove the tick 

 Click on [OK] 

The control will be removed 
and the third line of the 
paragraph will move to the 
previous page, leaving a 
widow on the next... 

 Click on Undo  to restore 
the widow/orphan control 

 

For Your Reference… 

To control widows and orphans: 

1. Click in the paragraph 

2. Click on the dialog box launcher  in the 
Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Widow/Orphan control then [OK] 

Handy to Know… 

 Widow/Orphan control is either on or off. 
When it’s on, the point at which a paragraph 
is split across pages will be adjusted if 
necessary to avoid widows and orphans. 
When it’s off, paragraphs will be split across 
pages depending on how much of the 
paragraph can fit on a page. 

 

1 

5 

A widow is the last line of a paragraph appearing 
at the top of a new page while an orphan is the 
first line of a paragraph appearing at the bottom 
of a page. You can control widows and orphans 

via the Paragraph dialog box. Widow/Orphan 
control is turned on by default, but here we will 
deactivate it to see what happens. 
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KEEPING PARAGRAPHS TOGETHER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Continue using the previous file 

with this exercise, or open the 
file W808 Formatting_5.docx... 

 Click at the beginning of the 
paragraph that starts Sand 
filtration doesn’t (bottom of 
page 1) 

This is the paragraph above the 
one that is split across pages. 
We’ll link these two pages so 
that they must both appear on 
the same page... 

 Click on the Home tab, then click 
on the dialog box launcher   
in the Paragraph group to 
display the Paragraph dialog 
box 

 Click on the Line and Page 
Breaks tab 

 Click on Keep with next to 
select this option and then click 
on [OK] 

Nothing will happen until Word 
tries to put a page break 
between the paragraphs... 

 Press  twice to move the 

paragraph down towards the end 
of the page 

The entire paragraph will shift to 
the next page with the following 
one... 

 Click on Undo  twice to 
restore the default pagination 
settings 

 

For Your Reference… 

To keep paragraphs together: 

1. Click in the paragraph 

2. Click on the dialog box launcher  in the 
Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Keep with next then on [OK] 

Handy to Know… 

 Keep with next is a bit like grouping 
paragraphs. Where one goes, the other 
follows. Note that Keep with next will not 
prevent the second paragraph from being 
split by a page break. It just ensures that the 
second paragraph starts on the page on 
which the first one appears. 

 

5 

The Keep with next setting is used to keep 
related headings and paragraphs together by 
preventing page breaks being inserted between 
them. Keep with next can be used to prevent 

text from being separated from its heading and to 
keep all of the items in a bulleted list on the same 
page, for example.  
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KEEPING LINES TOGETHER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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Continue using the previous 
file with this exercise, or open 
the file W808 
Formatting_6.docx... 

 Click in the paragraph at the 
bottom of page 1 

 Click on the Home tab, then 
click on the dialog box 
launcher  in the Paragraph 
group to display the 
Paragraph dialog box 

 Click on the Line and Page 
Breaks tab 

 Click on Keep lines together 
to select this option then click 
on [OK] 

The paragraph will be moved 
to the second page so that the 
lines are kept together... 

 Click on Undo  to restore  
the default pagination settings 

 Save the document 

 

For Your Reference… 

To keep lines together: 

1. Click in the paragraph and then click on the 

dialog box launcher  in the Paragraph 
group 

3. Click on the Line and Page Breaks tab 

4. Click on Keep lines together, then click on 
[OK] 

 

Handy to Know… 

 Keep lines together does not work if the 
paragraph appears in a table that is split 

across a page. Use Keep with next instead. 

3 

4 

To ensure that a paragraph is not split across two 
pages you can apply the Keep lines together 
setting. You may need to do this to ensure 
complete paragraphs sit on a page. The Keep 

lines together setting is applied via the Paragraph 
dialog box. 
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INSERTING A PAGE BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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Continue using the 
previous file with this 
exercise, or open the file 
W808 Formatting_7.docx... 

 Click in the heading Sand 
Filtration 

 Click on the Home tab, 
then click on the dialog 
box launcher  in the 

Paragraph group to display 
the Paragraph dialog box 

 Click on the Line and Page 
Breaks tab 

Notice that Keep with next 
and Keep lines together are 
selected by default for this 
heading style... 

 Click on Page break 
before to select this option 
and then click on [OK] 

The heading and the 
following paragraphs will be 
forced onto a new page… 

 Save the document 

 

For Your Reference… 

To insert a page break before a paragraph: 

1. Click in the paragraph 

2. Click on the dialog box launcher  in the 

Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Page break before then click on [OK] 

Handy to Know… 

 One of the best things you can do with 
pagination settings such as Page break 
before and Keep with next is to incorporate 
them into styles so that they are 
automatically applied with formatting. 

 

4 

When you apply the Page break before setting 
to a paragraph, the paragraph is forced to start 
on the next page. This is ideal when starting new 
sections or chapters, for example, and also for 

paragraphs, images and the like that need to 
appear on a new page. The Page break before 

setting is applied via the Paragraph dialog box. 
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APPLYING HYPHENATION TO TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this exercise 

you MUST open the file W808 
Formatting_8.docx... 

 Click on the Page Layout tab  

Hyphenation is located in the 
Page Setup group... 

 Click on Hyphenation  in 

the Page Setup group to 
display a list of options 

Notice that it is currently set to 
None... 

 Select Automatic and then 
scan down the right-hand edge 
of the document and see how 
many words are hyphenated 

There should be four: 
con-ditions, coun-tries, be-fore 
and proc-esses. 

Manual hyphenation lets you 
decide which words you want 
hyphenated... 

 Click on Hyphenation  

and select Manual 

A dialog box will appear giving 
you the option to hyphenate or 
not... 

 Click on [Yes] to step through 
the words and apply manual 
hyphens, and then click on 
[OK] 

 

For Your Reference… 

To apply hyphenation to text: 

1. Click on Hyphenation  

2. Select Automatic or Manual 

To remove automatic hyphenation: 

1. Click on Hyphenation  and select None 

Handy to Know… 

 Manual hyphens can only be removed 
manually.  

 You can change the hyphenation settings by 

clicking on Hyphenation  and selecting 

Hyphenation Options. 

 

2 

3 

Hyphenation is used to break a word across two 
lines when it is too long to fit on the first line by 
inserting a hyphen between the break. 
Hyphenation is turned off by default, so text will 

wrap to the next line. But you may prefer to 
hyphenate words to make good use of available 
space, especially in narrow layouts such as 
columns. Hyphenation can be manual or automatic. 

4 
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HIDING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Continue using the previous file with 

this exercise, or open the file W808 
Formatting_9.docx... 

 Select both the heading 
Sedimentation and the paragraph 
below it 

 Click on the Home tab then click on 
the dialog box launcher  in the 
Font group to display the Font 
dialog box 

 Click on Hidden under Effects to 
select it and then click on [OK] 

The text will be hidden from view. 
Now to redisplay it... 

 Press  +  to select all text 

We will assume that we’re not sure 
where the hidden text is, so we will 
unhide all text within the 
document… 

 Click on the dialog box launcher 
 in the Font group to display the 

Font dialog box 

The Hidden box is filled, which 
indicates that mixed settings are 
applied to the selected text, that is, 
some text is hidden and some not… 

 Click on Hidden under Effects 
twice – first to display the tick then 
to remove it – then click on [OK] 

The text will reappear… 

 Save the document 

 

For Your Reference… 

To hide text: 

1. Select the text 

2. Click on the dialog box launcher  in the 

Font group 

3. Click on Hidden 

4. Click on [OK] 

Handy to Know… 

 One way to tell if there is hidden text in a 
document is to select the entire document  
(  + ) and check the Font dialog box to 

see if the checkbox for Hidden is filled. The 
fill in the checkbox, rather than a tick, 
indicates that part of the document is hidden. 
You can then redisplay the text. 

1 

3 

You can hide text in a document. This is useful 
during the editing stage of a document, such as 
when you have additional information that you 
may or may not want to use later or if you need to 

distribute different versions of a document. The 
only downside is that hidden text is not protected in 
any way unless you apply a password. 

5 
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INSERTING A DROP CAP 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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Continue using the previous 
file with this exercise, or open 
the file W808 
Formatting_10.docx... 

 Click in the paragraph below 
the text Introduction 

It doesn’t matter where you 
click – the drop cap will only be 
applied to the first letter in the 
paragraph... 

 Click on the Insert tab and 

then click on Drop Cap  in 

the Text group to display the 
list of options 

 Point to Dropped to see the 
drop cap in Live Preview 

 Point to In Margin to see this 
option in Live Preview 

 Select Drop Cap Options to 
display the Drop Cap dialog 
box 

 Click on Dropped then click on 
the drop arrow  for Font, 
scroll down and click on 
Cambria 

 Click on the down arrow  for 
Lines to drop until it reads 2 
then click on [OK] 

 Click away from the drop cap 
to deselect it 

 Save the document 

 

For Your Reference… 

To insert a drop cap: 

1. Click in the paragraph 

2. Click on the Insert tab and then click on 

Drop Cap  in the Text group  

3. Click on the option of your choice or select 
Drop Cap Options 

Handy to Know… 

 You can modify a drop cap by clicking on it, 
selecting the text and making changes, such 
as font or font size. You can also drag it to 
different positions. 

 You can remove a drop cap by clicking in the 

paragraph, then clicking on Drop Cap  

and selecting None. 

2 

3 

A drop cap is the first letter of a paragraph that is 
larger than the rest of the text, and is typically 
used to indicate the beginning of an article or 
chapter. Drop means that the letter drops down 

over several lines of the paragraph. Cap means 
that the letter is in uppercase. As a drop cap is 
somewhat larger than the rest of the text, it helps 
the reader to navigate a document or book. 

5 

8 

4 
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UNDERSTANDING RETURNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A return is a hidden character that forces the text 
onto the next line. This terminology comes from 
the old typewriter days when you would want the 
typewriter head to ‘return’ to the left-hand side of 

the paper. In word processing packages, returns 
are a little more sophisticated because they are 
created automatically as you type. This page 
discusses the use of returns in word processing. 

Word Wrap and Automatic Soft Returns 

Word processing packages are designed to place words on a page. They include margins and 
indent markers that control where the text is placed. When you add text that doesn’t fit on a line, the 
word processing package automatically moves the text to the start of the next line. This is known as 
word wrap.  

Word wrap is made possible because the computer inserts a hidden character to indicate that the 
text should start on a new line. This is known as a soft return. It is not visible in Microsoft Word, 
even if you display the paragraph markers. Part of the reason that they are called soft returns is that 
they are flexible and adjust as the text is modified. If text is deleted and more words can fit on the 
line, the soft return is repositioned automatically to allow for an adjustment of the word wrapping. If 
additional text is added to a line, the soft return is also repositioned to push any text that doesn’t fit 
down to the next line and so on through the paragraph. 

A paragraph wrapped using soft returns, when displayed using Show/Hide , will appear like this. 

The paragraph marker  indicates the end of the paragraph. 

Hard Returns and Manual Soft Returns 

There are times, however, when you want text to appear on the next line and don’t want to use word 
wrap. You can do this using either a manual soft return or a hard return.  A manual soft return  
(  + ) forces text onto a new line without starting a paragraph and uses the current line 

spacing settings, while a hard return ( ) creates a new paragraph and applies the spacing 

between paragraphs that applies according to the style. 

When you press  to create a hard return, a paragraph marker is inserted at the end of the 

paragraph. This portion of text, the paragraph, can be formatted independently of other paragraphs. 

When you press  +  to create a soft return, a soft return marker is inserted at the end of the 

line and the text is forced onto the next. However, both lines are part of the same paragraph and 
therefore, any paragraph formatting that is applied to either line will affect both. A soft return is also 
sometimes referred to as a line feed. 

A paragraph including a manual soft return , when displayed using Show/Hide , will appear 

like this. The paragraph marker indicates the end of the paragraph and the position of the hard 
return. 
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INSERTING HARD AND SOFT RETURNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this exercise you 

MUST open the file W808 
Formatting_11.docx... 

 Scroll down to page 2 until you 
can see the bulleted list 

 Click at the end of the item about 
Ultrafiltration 

 Click on the Home tab and then 

click on Show/Hide  in the 

Paragraph group to display the 
paragraph marks and other 
formatting symbols 

Each item in the list is a separate 
paragraph. The dot between each 
word indicates a space… 

 Press  to insert a hard return 

(paragraph marker) and create a 
new bullet point 

 Type Reverse Osmosis 

 Press  +  to insert a 

manual soft return  

This time there is no new bullet – 
just the manual soft return marker 
and a continuation of the 
paragraph formatting... 

 Type Great for desalination 

 Click on Show/Hide  to hide 

the formatting symbols 

 Save the document 

 

For Your Reference… 

To insert a hard return: 

1. Press   

To insert a soft return: 

1. Press  +   

Handy to Know… 

 Manual soft returns can be used to override 
the default spacing between paragraphs. If, 
for example, you want to type an address 
and have the lines of the address close 
together, press  +  between the 

lines instead of .  

3 

5 

Returns are used in documents to force text to 
appear on the next line. Hard returns create a 
new paragraph while manual soft returns just 
place the text on a new line within the same 

paragraph. How you use returns in a document will 
depend entirely on the layout that you want to 
create. Manual soft returns are particularly useful in 
lists when you don’t want a new bullet or number. 

7 
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REMOVING RETURNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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Continue using the previous 
file with this exercise, or open 
the file W808 
Formatting_12.docx... 

 Click on the Home tab and 

then click on Show/Hide  

in the Paragraph group to 
display the formatting marks 

 Click at the end of the bullet 
point Reverse Osmosis on 
page 2 

You’ll find that you can’t click 
after the manual soft return 
marker; the insertion point 
appears in front of it... 

 Press  to delete the manual 

soft return, type : and then 

press  to separate the 

words 

 Click at the beginning of the 
paragraph immediately above 
the bulleted list 

 Press  to delete the hard 

return at the end of the 
previous paragraph 

The sentence ‘The size of the 
pore...’ now becomes part of 
the previous paragraph... 

 Click on Show/Hide  to 

hide the formatting marks 

 Save the document 

 

For Your Reference… 

To remove hard or soft returns: 

 Click in front of the return and press   

 or 

 Click at the beginning of the next line and 

press   

Handy to Know… 

 Removing returns is easy if you can see 
what you’re doing – which is why we used 

Show/Hide . If things don’t go as 

expected, look for extra spaces or other 
hidden characters that may be causing 
problems. Don’t forget that you can always 

click on Undo  if you get stuck. 

 

2 

3 

Removing unwanted and extra hard and soft 
returns in a document is a common editing task. 
The trick is to be careful about where you place 
the cursor before you delete the return. As 

returns are considered characters, albeit usually 
hidden, you can use the same commands to delete 
them as you use to delete any other characters. 

5 
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REVEALING FORMATTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Continue using the previous file 

with this exercise, or open the 
file W808 Formatting_13.docx... 

 Click in the word 
sedimentation on the first line 
of the first paragraph under the 
heading Coagulation 

 Press  +  to display the 

Reveal Formatting task pane 
on the right-hand side of the 
Word window 

The formatting that is applied to 
‘sedimentation’ will be detailed 
in the task pane... 

 Double-click on aluminium to 
select it and then click on Italic 

 to change the format 

The task pane will now show 
that Italic is applied to the 
type… 

 Click on Spacing in the Reveal 
Formatting task pane to display 
the Paragraph dialog box 

Here you can make further 
changes to the formatting for 
selected text… 

 Click on [Cancel] 

 Click on close  to close the 
Reveal Formatting task pane 

 Save and close the document 

 

For Your Reference… 

To display the formatting applied to selected text: 

1. Click in the text 

2. Press  +  

Handy to Know… 

 Click on Distinguish style source at the 
bottom of the Reveal Formatting task pane 
to view the styles applied to the text or 
paragraph. 

 The Show all formatting option at the 
bottom of the Reveal Formatting task pane 

is the same as Show/Hide . 
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The Reveal Formatting task pane displays all of 
the formatting applied to the selected text, such 
as font and paragraph formatting.  You can click 
on the hyperlink for a particular format in the 

Reveal Formatting task pane to display the 
relevant dialog box and make changes to the 
formatting as required. 
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