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Page layout refers to the overall layout and appearance of 
your document such as how much text you will include on 
each page, the size of the paper on which you will print 
your document, and so on. 

In this booklet you will: 

 learn how to change page margins 

 learn how to apply custom margins to a document 

 learn how to change page orientation 

 learn how to change the size of the pages in a 
document 

 learn how to insert page breaks 

 learn how to insert page numbers 

INFOCUS 
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CHANGING PAGE MARGINS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Before starting this 
exercise open W815 Page 
Layout_1.docx... 

1 Click on the Page 
Layout tab on the 
ribbon 

2 Click on Margins in 
the Page Setup 
group to open the 

Margins gallery 

3 Click on Wide to 
increase the Left 
and Right margins 

4 Repeat steps 2 and 
3 to change the 
margins to Narrow 

Notice how the 
width of the text 
has increased 
significantly to what 
it was previously... 

5 Repeat steps 2 and 
3 to return the 

margins to Normal 

 

For Your Reference… 

To change page margins: 
1. Activate the Page Layout tab 
2. Click on Margins in the Page Setup 

group 
3. Click on the desired setting in the 

gallery 

Handy to Know… 

 Margins can help to improve a 
document’s readability by limiting the 
width of the text that your users have 
to read. If the lines of text are too 
wide, your readers’ eyes will tend to 

get ‘lost’ as they read along the lines of 
text, making the text harder and 

slower to read. 

3 

4 

The margin is the white space around the 
sides, top and bottom of a page. By 
default, Word sets this to 2.5 cm (or 1 
inch) for each margin, but there will be 

occasions when you will want to alter this 

default setting. For example, you may want 
to change the page margins just to adjust 
the look of a document or perhaps to force a 
stray paragraph back to the previous page. 

1 
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SETTING CUSTOM MARGINS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To set custom margins: 
1. Click on the Page Layout tab 
2. Click on Margins in the Page Setup 

group, then select Custom Margins 
3. Change the settings as desired 

4. Click on [OK] 

Handy to Know… 

 Most printers require a minimum width 
for margin settings because they 
cannot print all the way to the edge of 
the border. This minimum margin 
setting will depend on your printer, 

printer driver and paper size. Look for 
‘Borderless’ in your printer settings. 

2 

7 

Although Microsoft Word offers you several 
choices for setting the margins of your 
document in the Margins gallery, you can 
also specify your own custom settings. For 

example, if you want to bind your 

document you will need to set a larger left 
margin than the right margin to allow space 
for the binding. This additional margin will 
help to ensure that the text isn’t obscured by 

the binding. 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the 
file W815 Page 
Layout_1.docx... 

1 Ensure that the Page 
Layout tab is open, 
then click on Margins 
in the Page Setup 
group to open the 
Margins gallery 

2 Select Custom 
Margins to open the 
Margins tab of the 
Page Setup dialog box 

3 Ensure that the value in 
Top is selected, then  
type 4 

4 Press  to move to 

Bottom and type 4 

5 Press  to move to 

Left and type 3.5 

6 Press  to move to 

Right and type 3.5 

7 Click on [OK]  

The margins around the 
page will have 
enlarged... 

8 Re-open the Margins 

gallery – notice that 
your custom setting has 
been added to the 
gallery − then click 
outside the gallery to 
close it again 
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CHANGING PAGE ORIENTATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with 
this exercise, or 
open the file W815 
Page 
Layout_2.docx... 

1 Ensure that the 
Page Layout tab 
is open, then click 
on Orientation 

 in the Page 

Setup group to 
open a drop-down 
menu 

2 Select Landscape 

The page 
orientation will 
change to 
landscape. Now, 
let’s return the 
document to the 
default portrait 
orientation... 

3 Click on Page 
Orientation  in 

the Page Setup 
group, then select 
Portrait 

 

For Your Reference… 

To change page orientation: 
1. Click on the Page Layout tab 
2. Click on Orientation  in the Page 

Setup group 

3. Select either Landscape or Portrait 

Handy to Know… 

 If you have trouble remembering the 
difference between portrait and 
landscape orientation, just think of an 
art gallery. Imagine the way a portrait 
is hung and then think of the way in 

which a landscape painting is 
presented. 

1 

2 

Word gives you two ways to orient a page: 
portrait and landscape. In portrait 
orientation your text runs down a page 
that is longer than it is wide. In landscape 

orientation the page is turned sideways 

and your text runs down a page that is wider 
than it is long. Portrait mode is ideal for 
most written documents, like letters and 
reports, and landscape is good for figures 

and diagrams. 
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CHANGING PAPER SIZING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the 
file W815 Page 
Layout_3.docx... 

1 Ensure that the Page 
Layout tab is open, 
then click on Size  

in the Page Setup 

group to open the 
Page Size gallery 

The page dimensions 
are listed for each 
page size, plus a 
thumbnail 
representing some of 

the more common 
page sizes, is 
included in the 
gallery... 

2 Select Executive to 
change the page size 
to 18.41 cm x 

26.67 cm 

 

For Your Reference… 

To change page size: 
1. Click on the Page Layout tab 
2. Click on Size  in the Page Setup 

group 

3. Select the desired size 

Handy to Know… 

 The default page size for some installations 
of Word is Letter – a US paper size. You 
can change the default page size by 
opening the Paper tab of the Page Setup 
dialog box (click on the dialog box 

launcher  for the Page Setup group), 
selecting the desired Paper size and then 

clicking on [Default]. 

1 

Creating a document entails more than 
just typing the text. At some stage you will 
need to give some consideration as to how 
you are going to print your document and 

determine the size of the paper that you are 
going to use. The Page Size gallery lets you 
set up your document for a variety of paper 
sizes. 
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INSERTING PAGE BREAKS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST 

open the file W815 
Page Layout_5.docx... 

1 Click to the left of the 
heading What We 
Found 

2 Ensure that the Page 
Layout tab is open, 

then click on Breaks 
 in the Page 

Setup group to open 
the Breaks gallery 

3 Click on Page under 
Page Breaks to 
insert a page break 

and move the text 
onto the next page 

4 Repeat the above 
steps to insert a page 
break to the left of 
the heading 
Conclusions 

 

For Your Reference… 

To insert a page break: 
1. Position the insertion point 
2. Click on the Page Layout tab 
3. Click on Breaks  in the Page Setup 

group 
4. Select Page under Page Breaks 

Handy to Know… 

 You can also quickly insert a page 
break before a paragraph using a 
keyboard shortcut. To do this, click at 
the start of the paragraph that is to be 
moved to the next page and press  

+ . 

1 

3 

When a page fills with text Word will 
automatically insert a page break at the 
end of the page. A page break is simply a 
code that tells the computer to display and 

print the text that follows the code on the 

next page. Sometimes you may want to 
override Word and insert your own manual 
page breaks, such as to ensure an image 
plus the text that is referring to it, remain 

together. 
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INSERTING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To insert page numbers: 
1. Click on the Insert tab 
2. Click on Page Number  and point 

to the location for the page number 
3. Select the desired page number format 
4. Close the footer/header 

Handy to Know… 

 If you want to insert page numbers 
into a large document, consider using 
one of the Page X of Y page number 
formats that are available in the 
gallery. For example, Bold Numbers 

1. 

 Page numbers located in the margins 
are associated with the headers. 

3 

5 

Page numbers are important so that your 
readers know where they are – this is 
crucial for larger documents. Word lets you 
insert page numbers that update 

sequentially in the top, bottom or margins 

of a document. You simply choose the 
location, select the desired page numbering 
design from the gallery, and Word will then 
insert the page numbers into the header or 

footer of the document. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file W815 

Page Layout_7.docx... 


Click on the Insert tab on the 
ribbon 


Click on Page Number  in 

the Header & Footer group, 

point to Bottom of Page to 
open the gallery, then scroll 
down to see the large number 
of options that are available 


Select Thick Line (this option 
is about half way down the 
gallery) 

A page number with a tapered 
line above it will be added to 
the Footer. In our case, the 
number 1 has appeared 
because page 1 was visible… 


Click on Close Header and 
Footer  to close the footer 

region of the page 


Scroll through the remainder of 
the document to see the page 
numbers at the bottom of 
pages 2 and 3 

The page numbers will appear 
dimmed because information in 
the footer (and header) regions 
cannot be changed at the same 
time as information in the body 
of the document 
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CONCLUDING REMARKS 
 

 

 

 

 

Congratulations!  

You have now completed the Page layout booklet.  This booklet was designed to get you 
to the point where you can competently perform a variety of operations as listed in the 
objectives on page 2.  

We have tried to build up your skills and knowledge by having you work through specific 

tasks. The step by step approach will serve as a reference for you when you need to repeat 
a task. 

 

Where To From Here… 

The following is a little advice about what to do next: 

 Spend some time playing with what you have learnt. You should reinforce the skills 

that you have acquired and use some of the application's commands. This will test 
just how much of the concepts and features have stuck! Don't try a big task just yet if 
you can avoid it - small is a good way to start. 

 Some aspects of the course may now be a little vague. Go over some of the points 
that you may be unclear about. Use the examples and exercises in these notes and 
have another go - these step-by-step notes were designed to help you in the 
classroom and in the work place! 

Here are a few techniques and strategies that we've found handy for learning more about 
technology: 

 visit CLD’s e-learning zone on the Intranet  

 read computer magazines - there are often useful articles about specific techniques 

 if you have the skills and facilities, browse the Internet, specifically the technical 
pages of the application that you have just learnt 

 take an interest in what your work colleagues have done and how they did it - we 
don't suggest that you plagiarise but you can certainly learn from the techniques of 
others 

 if your software came with a manual (which is rare nowadays) spend a bit of time 
each day reading a few pages. Then try the techniques out straight away - over a 
period of time you'll learn a lot this way 

 and of course, there are also more courses and booklets for you to work through 

 finally, don’t forget to contact CLD’s IT Training Helpdesk on 01243-752100 
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